
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Забагато олів'є? Леонардо Ді Капріо шокував своєю формою після свят - Новини світового шоу-бізнесу - Щойно голлівудський красунчик вийшов у світ - він одразу ж став в епіцентрі обговорень, і не лише через зайві кілограми
 | СЬОГОДНІ</title>

	<meta name="description" content="Леонардо Ді Капріо поїхав на відпочинок зі своєю дівчиною, моделю з Аргентини Камілою Морроне на острів&nbsp;Сен-Бартелемі. Фото Ді Капріо з його коханою - у матеріалі. | Сьогодні" />
<meta name="keywords" content="зірки, шоу-бізнес, Леонардо Ді Капріо" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61d/969/8aa/61d9698aaa991.jpg" />
<meta name="news_keywords" content="зірки, шоу-бізнес, Леонардо Ді Капріо" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Забагато олів'є? Леонардо Ді Капріо шокував своєю формою після свят" />
<meta name="twitter:description" content="Щойно голлівудський красунчик вийшов у світ - він одразу ж став в епіцентрі обговорень, і не лише через зайві кілограми
" />
<meta name="twitter:url" content="https://stars.segodnya.ua/ua/amp-stars/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Забагато олів'є? Леонардо Ді Капріо шокував своєю формою після свят" />
<meta property="og:description" content="Щойно голлівудський красунчик вийшов у світ - він одразу ж став в епіцентрі обговорень, і не лише через зайві кілограми
" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61d/969/8aa/61d9698aaa991.jpg" />
<meta property="og:url" content="https://stars.segodnya.ua/ua/amp-stars/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://stars.segodnya.ua/ua/stars/zarubezhnye/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://stars.segodnya.ua/ua",
								"name":"Зірки"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://stars.segodnya.ua/ua/stars/zarubezhnye.html",
								"name":"Зарубіжні"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://stars.segodnya.ua/ua/stars/zarubezhnye/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html",
				"url": "https://stars.segodnya.ua/ua/stars/zarubezhnye/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html"
			},
			"headline": "Забагато олів'є? Леонардо Ді Капріо шокував своєю формою після свят",
			"datePublished": "2022-01-08T12:54:00+02:00",
			"dateModified": "2022-01-08T13:23:01+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/61d/969/8aa/61d9698aaa991.jpg",
					"width": 1250,
					"height": 690
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Анастасія Рогожінська",
	"jobTitle": "Редактор Зірки Сьогодні",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_78112.html"
	},
	"knowsAbout": "",
		"image": "https://cdn.segodnya.ua/i/original/media/author/618/144/1e4/6181441e4a80d.jpeg",
			"sameAs": ["https://www.facebook.com/profile.php?id=100005393408270"],
		"url": "https://www.segodnya.ua/ua/authorsarts/auth_78112.html"
}
				],
			
							"keywords": ["зірки", "шоу-бізнес", "Леонардо Ді Капріо"],
						"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
			"articleSection": "Зарубіжні",

			"articleBody": "У період зимових свят Леонардо Ді Капріо, який зіграв головну роль в фільмі &quot;Не дивіться вгору&quot;, вирішив поїхати відпочивати зі своєю дівчиною, моделю з Аргентини Камілою Морроне на острів Сен-Бартелемі.  Однак втекти від папараці зірковій парочці не вдалось - їх &quot;спіймали&quot; під час романтичних ігор у морі    Також окремо вдалось сфотографувати і Лео у повний зріст. Напевно, фани очікували побачити м&#39;язистого накаченого красеня, але щось пішло не так. Схоже, що новорічні страви дуже смакували акторові і у нього неочікувано з&#39;явились складки та кругленький живіт    У Instagram користувачі не змогли пройти повз та наголосили, що Ді Капріо добряче поправився. Деякі ж підозрюють, що артист навмисно набрав вагу для нового фільму:   	Лео такий милий пухляш. 	Жиру - бій, Лео. 	Може набрав вагу для фільму? 	Морський тюлень. 	Той, хто ніколи не парився за фігуру.    Скріншот instagram/kino_diary   Та на цьому критика зірки &quot;Титаніка&quot; не закінчилась. Лео вкотре дорікають, що він крутить романи з занадто молодими дівчатами! Зазначимо, що в США велика різниця у віці у пари - це непристойно і американці завжди намагаються будувати стосунки з однолітками. Тому такі романтичні витівки Ді Капріо не до вподоби суспільству.    До слова, 47-річний Лео вже близько п&#39;яти років зустрічається з 24-річною Камілою. Їхня різниця у віці - 23 роки! Фани не лише шоковані різницею у віці, а й досить тривалими стосунками актора, адже його попередні інтрижки завжди тривали не довго.  Втім, незважаючи на те, що Лео та Каміла вже так довго зустрічаються, офіційного виходу на червоній доріжці у пари так і не було.  Що відомо про кохану Ді Капріо  Камілла Моронне - успішна модель та блогерша. Також вона починає будувати кар&#39;єру у кіносвіті. Серед її зіркових друзів є Кайлі та Кендал Дженнер, Белла Хадід - разом вони подорожують світом та відвідують світські заходи.  Зазначимо, що торік Леонарду Ді Капріо виповнилося 47 рік. Ми зібрали топ-мемів про актора. ",

						"description": "Леонардо Ді Капріо поїхав на відпочинок зі своєю дівчиною, моделю з Аргентини Камілою Морроне на острів Сен-Бартелемі. Фото Ді Капріо з його коханою - у матеріалі. | Сьогодні",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://stars.segodnya.ua/amp-stars/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html" hreflang="ru"/>
<link rel="alternate" href="https://stars.segodnya.ua/ua/amp-stars/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html" hreflang="uk"/>
<link rel="alternate" href="https://stars.segodnya.ua/amp-stars/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html" hreflang="x-default"/>

</head>

<body>

<div class="main starsskin starsskin_zarubezhnye">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://stars.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Зірки"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Зірки</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://stars.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Зірки"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link active" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://stars.segodnya.ua/amp-stars/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://stars.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Зірки"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://stars.segodnya.ua/ua" class="breadcrumbs__item">Зірки</a>
													<a href="https://stars.segodnya.ua/ua/stars/zarubezhnye.html" class="breadcrumbs__item">Зарубіжні</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Забагато олів'є? Леонардо Ді Капріо шокував своєю формою після свят</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78112.html">Анастасія Рогожінська</a>
											</div>
				
				<div class="time">8 січня, 12:54</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://stars.segodnya.ua/ua/stars/zarubezhnye/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Щойно голлівудський красунчик вийшов у світ &ndash; він одразу ж став в епіцентрі обговорень, і не лише через зайві кілограми
</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/61d/969/8aa/61d9698aaa991.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/61d/969/8aa/61d9698aaa991.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Леонардо Ді Капріо набрав зайві кілограми після новорічний свят. <span class="source"> / 	Фото: Getty Images, kino_diary</span></p>
									</figcaption>
															</div>
																					<p>У період зимових свят Леонардо Ді Капріо, <a href="https://stars.segodnya.ua/stars/kinolenta/pochemu-vse-govoryat-o-filme-ne-smotri-vverh-gde-sygrali-di-kaprio-i-lourens-i-pri-chem-zdes-pandemiya-1593552.html" target="_blank">який зіграв головну роль в фільмі &quot;Не дивіться вгору&quot;</a>, вирішив поїхати відпочивати зі своєю дівчиною, моделю з Аргентини Камілою Морроне на острів Сен-Бартелемі.</p>
																	<p>Однак втекти від папараці зірковій парочці не вдалось &ndash; їх &quot;спіймали&quot; під час романтичних ігор у морі<amp-img layout="responsive" width="23" height="23" src="https://cdn.segodnya.ua/bundles/admin/images/smileys/grinning_face_with_sweat.png" alt="image"></amp-img></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1440" height="1791" src="https://cdn.segodnya.ua/i/original/media/image/61d/96a/45e/61d96a45e9283.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/61d/96a/45e/61d96a45e9283.jpg" width="1440" height="1791" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Леонардо Ді Капріо з Камілою Морроне зустрычаэться вже близько п&#039;яти років.</strong><span> / 	Фото: kino_diary</span></div></div></p>
																	<p>Також окремо вдалось сфотографувати і Лео у повний зріст. Напевно, фани очікували побачити м&#39;язистого накаченого красеня, але щось пішло не так. Схоже, що новорічні страви дуже смакували акторові і у нього неочікувано з&#39;явились складки та кругленький живіт<amp-img layout="responsive" width="23" height="23" src="https://cdn.segodnya.ua/bundles/admin/images/smileys/grinning_face.png" alt="image"></amp-img></p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1250" height="690" src="https://cdn.segodnya.ua/i/original/media/image/61d/96a/be3/61d96abe30e4d.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/61d/96a/be3/61d96abe30e4d.jpg" width="1250" height="690" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Леонардо Ді Капріо відпочиває на острові.</strong><span> / 	Фото: kino_diary</span></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p>У <a href="https://www.instagram.com/p/CYdfN53IDZi/" target="_blank">Instagram </a>користувачі не змогли пройти повз та наголосили, що Ді Капріо добряче поправився. Деякі ж підозрюють, що артист навмисно набрав вагу для нового фільму:</p>
																	<ul><li>Лео такий милий пухляш.</li><li>Жиру &ndash; бій, Лео.</li><li>Може набрав вагу для фільму?</li><li>Морський тюлень.</li><li>Той, хто ніколи не парився за фігуру.</li></ul><figure class="image"><amp-img layout="responsive" width="402" height="313" src="https://cdn.segodnya.ua/i/original/media/image/61d/96b/74e/61d96b74e6686.png.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/61d/96b/74e/61d96b74e6686.png" width="402" height="313" layout="responsive"></amp-img>
                                </amp-img><figcaption>Скріншот instagram/kino_diary</figcaption></figure><p>Та на цьому критика зірки &quot;Титаніка&quot; не закінчилась. Лео вкотре дорікають, що він крутить романи з занадто молодими дівчатами! Зазначимо, що в США велика різниця у віці у пари &ndash; це непристойно і американці завжди намагаються будувати стосунки з однолітками. Тому такі романтичні витівки Ді Капріо не до вподоби суспільству.</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1440" height="1791" src="https://cdn.segodnya.ua/i/original/media/image/61d/96a/130/61d96a13067ab.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/61d/96a/130/61d96a13067ab.jpg" width="1440" height="1791" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Леонардо Ді Капріо з Камілою Морроне.</strong><span> / 	Фото: kino_diary</span></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>До слова, 47-річний Лео вже близько п&#39;яти років зустрічається з 24-річною Камілою. Їхня різниця у віці &ndash; 23 роки! Фани не лише шоковані різницею у віці, а й досить тривалими стосунками актора, адже його попередні інтрижки завжди тривали не довго.</p>
																	<p>Втім, незважаючи на те, що Лео та Каміла вже так довго зустрічаються, офіційного виходу на червоній доріжці у пари так і не було.</p>
																	<h2>Що відомо про кохану Ді Капріо</h2><p>Камілла Моронне &ndash; успішна модель та блогерша. Також вона починає будувати кар&#39;єру у кіносвіті. Серед її зіркових друзів є Кайлі та Кендал Дженнер, Белла Хадід &ndash; разом вони подорожують світом та відвідують світські заходи.</p>
																	<p>Зазначимо, що торік Леонарду Ді Капріо виповнилося 47 рік.<a href="https://stars.segodnya.ua/stars/zarubezhnye/leonardo-di-kaprio-47-my-sobrali-luchshie-memy-s-akterom-v-ego-den-rozhdeniya-1584370.html" target="_blank"> Ми зібрали топ-мемів про актора.</a></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D0%B7%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B.html">зірки</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%88%D0%BE%D1%83-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81.html">шоу-бізнес</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BB%D0%B5%D0%BE%D0%BD%D0%B0%D1%80%D0%B4%D0%BE%20%D0%B4%D0%B8%20%D0%BA%D0%B0%D0%BF%D1%80%D0%B8%D0%BE.html">Леонардо Ді Капріо</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://stars.segodnya.ua/ua/stars/zarubezhnye/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сьогоднi в telegram-каналi</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/3894.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Пiдпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMK2epgswlam-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Life Сьогоднi на Google News</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://stars.segodnya.ua/ua/stars/zarubezhnye/slishkom-mnogo-olive-leonardo-di-kaprio-shokiroval-svoey-formoy-posle-prazdnikov-1595130.html"
			},
						"extraUrlParams": {
	"cd2": "Анастасия Рогожинская",
	"cd3": "2022-01-08",
	"cd4": "2022-01-08"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1595130?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>

<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61d/855/d9a/61d855d9a409f.jpg.webp",
        "title": "Ані Лорак вивела 10-річну доньку на сцену головного каналу Росії: несподівана реакція глядачів",
        "url": "https://stars.segodnya.ua/ua/amp-stars/ani-lorak-vyvela-10-letnyuyu-doch-na-scenu-glavnogo-kanala-rossii-neozhidannaya-reakciya-zriteley-1595053.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61d/942/ea3/61d942ea384be.jpg.webp",
        "title": "Невиліковно хворий онук Пугачової став невпізнанним (фото)",
        "url": "https://stars.segodnya.ua/ua/amp-stars/neizlechimo-bolnoy-vnuk-pugachevoy-stal-neuznavaemym-foto-1595114.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61d/932/473/61d932473fe8e.jpg.webp",
        "title": "Віра Брежнєва влаштувала скандал Максиму Галкіну за хамство: \"Це дворова історія\"",
        "url": "https://stars.segodnya.ua/ua/amp-stars/brezhneva-ustroila-skandal-galkinu-za-hamstvo-eto-dvorovaya-istoriya-1595108.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>