
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Алек Болдвін застрелив Галину Гатчинс - нові подробиці її життя в Україні, навчанні - СЬОГОДНІ</title>

	<meta name="description" content="Актор Алек Болдвін випадково вбив українку Галину Гатчинс. До переїзду в Лос-Анджелес вона вчилася в Києві - ми поспілкувалися з її викладачем | Сьогодні" />
<meta name="keywords" content="кіно, шоу-бізнес, Алек Болдуїн, трагедія з Болдвіном" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/617/2d3/106/6172d310676f7.jpg" />
<meta name="news_keywords" content="кіно, шоу-бізнес, Алек Болдуїн, трагедія з Болдвіном" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Якою була убита Болдвіном Галина Гатчинс. Ми дізналися у її викладача" />
<meta name="twitter:description" content="Алек Болдвін на зйомках фільму випадково застрелив операторку - українку Галину Гатчинс. Вона вчилася в київському університеті. Наша редакція зв'язалася з її викладачем" />
<meta name="twitter:url" content="https://stars.segodnya.ua/ua/amp-stars/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Якою була убита Болдвіном Галина Гатчинс. Ми дізналися у її викладача" />
<meta property="og:description" content="Алек Болдвін на зйомках фільму випадково застрелив операторку - українку Галину Гатчинс. Вона вчилася в київському університеті. Наша редакція зв'язалася з її викладачем" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/617/2d3/106/6172d310676f7.jpg" />
<meta property="og:url" content="https://stars.segodnya.ua/ua/amp-stars/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://stars.segodnya.ua/ua/stars/zarubezhnye/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://stars.segodnya.ua/ua",
								"name":"Зірки"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://stars.segodnya.ua/ua/stars/zarubezhnye.html",
								"name":"Зарубіжні"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://stars.segodnya.ua/ua/stars/zarubezhnye/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html",
				"url": "https://stars.segodnya.ua/ua/stars/zarubezhnye/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html"
			},
			"headline": "Якою була убита Болдвіном Галина Гатчинс. Ми дізналися у її викладача",
			"datePublished": "2021-10-22T18:48:00+03:00",
			"dateModified": "2021-10-22T19:08:47+03:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/617/2d3/106/6172d310676f7.jpg",
					"width": 1250,
					"height": 690
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Марина Григоренко",
	"jobTitle": "редактор",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_78107.html"
	},
	"knowsAbout": "",
		"image": "https://cdn.segodnya.ua/i/original/media/author/616/571/80d/61657180d1557.png",
		"url": "https://www.segodnya.ua/ua/authorsarts/auth_78107.html"
}
				],
			
							"keywords": ["кіно", "шоу-бізнес", "Алек Болдуїн", "трагедія з Болдвіном"],
						"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
			"articleSection": "Зарубіжні",

			"articleBody": "Як  стало відомо &quot;Сьогодні&quot;,  Галина навчалася  в Київському національному університеті в 2005 році. Співробітники навчального закладу повідомили нам, що її  дівоче прізвище - Андрусевич. Галина здобувала ступінь магістра.  Про те, якою людиною і студенткою була Галина нам в ексклюзивному коментарі розповів її викладач, журналіст і медіаексперт Тарас Петрів.   Вона була людиною з широким поглядом на життя, світ бачила по-особливому, цікавилася різними галузями. Робила свою дипломну роботу про систему суспільних медіа США  на кафедрі міжнародної журналістики, цікавилася цим. Спеціалізувалася на Сполучених Штатах. У нас була з нею дискусія - чи потрібно приділяти більше уваги приватним медіа великих корпорацій. Але вона хотіла більше вивчати саме громадські ЗМІ - для людей і про людей, - каже Тарас Петрів.     За словами Тараса, в КНУ ім. Т.Г. Шевченко Галина  здобувала другу вищу освіту.   Прийшла вже будучи цілеспрямованою, активною студенткою з чітким баченням, що буде робити далі. У них була невелика група.  Вона розвивалася і розвивалася  - працювала на BBC, займалася журналістикою розслідувань, але все більше цікавилася кіно, - згадує про відому українку її дипломний керівник Тарас Петрів.   Нагадаємо, що  нещасний випадок стався під час зйомок  однєї зі сцен нового фільму. Алек Болдвін стріляв з пістолета, який мав бути заряджений холостими патронами.  В результаті пострілу постраждало двоє людей. Режисер картини Джоел Сауза був поранений в ключицю і зараз знаходиться в критичному стані, операторка Галина Гатчинс отримала важке поранення. Гатчинс в критичному стані була доставлена в лікарню, де вона пізніше померла від отриманих поранень.  Що відомо про Галину Гатчинс  Галина Хатчинс родом з України. Вона народилася в сім&#39;ї військового, коли він служив за Полярним колом. Закінчила Київський національний університет імені Тараса Шевченка. Раніше працювала журналісткою-розслідувачем британських документальних фільмів в Європі.  Відомо, що у Галини залишився малолітній син.  Читайте також:    	Опубліковані  перші фото Алека Болдвіна після трагедії на зйомках вестерну. 	У Мережі з&#39;явилися кадри зі знімального майданчика,  де застрелили українку Галину Гатчинс  (Фото)    ",

						"description": "Актор Алек Болдвін випадково вбив українку Галину Гатчинс. До переїзду в Лос-Анджелес вона вчилася в Києві - ми поспілкувалися з її викладачем | Сьогодні",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://stars.segodnya.ua/amp-stars/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html" hreflang="ru"/>
<link rel="alternate" href="https://stars.segodnya.ua/ua/amp-stars/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html" hreflang="uk"/>
<link rel="alternate" href="https://stars.segodnya.ua/amp-stars/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html" hreflang="x-default"/>

</head>

<body>

<div class="main starsskin starsskin_zarubezhnye">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://stars.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Зірки"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Зірки</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://stars.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Зірки"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  class="site-nav-link active" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://stars.segodnya.ua/amp-stars/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://stars.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Зірки"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://stars.segodnya.ua/ua" class="breadcrumbs__item">Зірки</a>
													<a href="https://stars.segodnya.ua/ua/stars/zarubezhnye.html" class="breadcrumbs__item">Зарубіжні</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Якою була убита Болдвіном Галина Гатчинс. Ми дізналися у її викладача</h1>

				<div class="article__labels">
																		<span class="label exclusive__mode">Ексклюзив</span>
															</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78107.html">Марина Григоренко</a>
											</div>
				
				<div class="time">22 жовтня, 18:48</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://stars.segodnya.ua/ua/stars/zarubezhnye/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Алек Болдвін на зйомках фільму випадково застрелив операторку &ndash; українку Галину Гатчинс. Вона вчилася в київському університеті. Наша редакція зв'язалася з її викладачем</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/617/2d3/106/6172d310676f7.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/617/2d3/106/6172d310676f7.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Викладач КНУ імені Тараса Шевченка Тарас Петрів розповів про Галину Гатчинс <span class="source"> / 	Фото: instagram.com/halynahutchins, facebook.com/taras.petriv</span></p>
									</figcaption>
															</div>
																					<p>Як <strong> стало відомо &quot;Сьогодні&quot;, </strong> Галина навчалася <strong> в Київському національному університеті в 2005 році</strong>. Співробітники навчального закладу повідомили нам, що її <strong> дівоче прізвище &ndash; Андрусевич</strong>. Галина здобувала ступінь магістра.</p>
																	<p>Про те, якою людиною і студенткою була Галина нам в ексклюзивному коментарі розповів її викладач, журналіст і медіаексперт Тарас Петрів.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><blockquote><p><strong>Вона була людиною з широким поглядом на життя</strong>, світ бачила по-особливому, цікавилася різними галузями. Робила свою дипломну роботу про систему суспільних медіа США <strong> на кафедрі міжнародної журналістики</strong>, цікавилася цим. Спеціалізувалася на Сполучених Штатах. У нас була з нею дискусія &ndash; чи потрібно приділяти більше уваги приватним медіа великих корпорацій. Але вона хотіла більше вивчати саме громадські ЗМІ &ndash; для людей і про людей, &ndash; каже Тарас Петрів.</p>
																	</blockquote><p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1250" height="690" src="https://cdn.segodnya.ua/i/original/media/image/617/258/9d0/6172589d0b3f1.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/617/258/9d0/6172589d0b3f1.jpg" width="1250" height="690" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Алек Болдвін застрелив оператора &ndash; що відомо про Галину Гатчинс</strong><span> / 	Фото: instagram.com/halynahutchins</span></div></div></p>
																	<p>За словами Тараса, в КНУ ім. Т.Г. Шевченко Галина <strong> здобувала другу вищу освіту</strong>.</p>
																	<blockquote><p>Прийшла вже будучи цілеспрямованою, активною студенткою з чітким баченням, що буде робити далі. У них була невелика група. <strong> Вона розвивалася і розвивалася </strong> &ndash; працювала на BBC, займалася журналістикою розслідувань, але все більше цікавилася кіно, &ndash; згадує про відому українку її дипломний керівник Тарас Петрів.</p>
																	</blockquote><p>Нагадаємо, що <strong> нещасний випадок стався під час зйомок </strong> однєї зі сцен нового фільму. Алек Болдвін стріляв з пістолета, який мав бути заряджений холостими патронами.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p>В результаті пострілу постраждало двоє людей. Режисер картини Джоел Сауза був поранений в ключицю і зараз знаходиться в критичному стані, операторка Галина Гатчинс отримала важке поранення. Гатчинс в критичному стані була доставлена в лікарню, де вона пізніше померла від отриманих поранень.</p>
																	<h2>Що відомо про Галину Гатчинс</h2><p>Галина Хатчинс родом з України. Вона народилася в сім&#39;ї військового, коли він служив за Полярним колом. Закінчила Київський національний університет імені Тараса Шевченка. Раніше працювала журналісткою-розслідувачем британських документальних фільмів в Європі.</p>
																	<p>Відомо, що у Галини залишився малолітній син.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><p><strong>Читайте також: </strong></p>
																	<ul><li>Опубліковані <a href="https://stars.segodnya.ua/ua/stars/zarubezhnye/alek-bolduin-sluchayno-zastrelil-ukrainku-na-semkah-shou-pervye-foto-aktera-posle-tragedii-1580647.html" target="_blank" > перші фото Алека Болдвіна після трагедії</a> на зйомках вестерну.</li><li>У Мережі з&#39;явилися кадри зі знімального майданчика, <a href="https://stars.segodnya.ua/ua/stars/zarubezhnye/v-seti-poyavilis-kadry-so-semochnoy-ploshchadki-gde-zastrelili-ukrainku-galinu-hatchins-foto-1580640.html" target="_blank" > де застрелили українку Галину Гатчинс </a> (Фото)</li></ul><p></p>
																	</p>
									
																</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D0%BA%D0%B8%D0%BD%D0%BE.html">кіно</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%88%D0%BE%D1%83-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81.html">шоу-бізнес</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B0%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%BE%D0%BB%D0%B4%D1%83%D0%B8%D0%BD.html">Алек Болдуїн</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%82%D1%80%D0%B0%D0%B3%D0%B5%D0%B4%D0%B8%D1%8F%20%D1%81%20%D0%B1%D0%BE%D0%BB%D0%B4%D1%83%D0%B8%D0%BD%D0%BE%D0%BC.html">трагедія з Болдвіном</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://stars.segodnya.ua/ua/stars/zarubezhnye/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					<div>Реклама</div>
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
			    <div class="article__social">
        <div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
                    <a class="article__social__item" href="https://www.instagram.com/life_segodnya" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.facebook.com/Segodnya.ua" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube Lifestyle">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
            </div>

	</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/joinchat/AAAAAEfaow3aHjfAB_Z0JA" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Life Сьогоднi в telegram-каналi</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/3894.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Пiдпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMK2epgswlam-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Life Сьогоднi на Google News</span>
	</a>
</div>
	</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://stars.segodnya.ua/ua/stars/zarubezhnye/prepodavatel-galiny-gatchins-rasskazal-o-ee-studenstve-ona-byla-ochen-svetloy-i-rabotosposobnoy-1580756.html"
			},
						"extraUrlParams": {
	"cd2": "Марина Григоренко",
	"cd3": "2021-10-22",
	"cd4": "2021-10-22"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
										, "trackPageview_spec_4540": {
						"on": "visible",
						"request": "event",
						"vars": {
							"eventCategory": "spectopic",
							"eventAction": "view_article",
							"eventLabel": "tragediya\u002Ds\u002Dbolduinom"
						}
					}
												}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1580756?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/2ca/a58/6172caa587bf2.jpg.webp",
        "title": "Підстреленого Алеком Болдвіном режисера виписали з лікарні &ndash; ЗМІ",
        "url": "https://stars.segodnya.ua/ua/amp-stars/podstrelennogo-alekom-bolduinom-rezhissera-vypisali-iz-bolnicy-smi-1580742.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/2a5/a64/6172a5a64f3cd.jpeg.webp",
        "title": "Мріяв про політику, але став актором: що відомо про Алека Болдвіна",
        "url": "https://stars.segodnya.ua/ua/amp-stars/mechtal-o-politike-no-stal-akterom-chto-izvestno-ob-aleke-bolduine-1580699.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/258/9d0/6172589d0b3f1.jpg.webp",
        "title": "Що відомо про українку, яку на зйомках застрелив Алек Болдвін",
        "url": "https://stars.segodnya.ua/ua/amp-stars/chto-izvestno-ob-ukrainke-kotoruyu-na-semkah-zastrelil-alek-bolduin-1580614.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>